1 result (0.07 seconds)
++ed by:
Yanick Champoux
Modules
Dancer::Plugin::Auth::Twitter - Authenticate with Twitter
Changes for version 0.06
  • BUG FIXES
    • Net::Twitter now needs to have 'SSL => 1'. (GH#10, reported by berekuk)



Hosting generously
sponsored by Bytemark