1 result (0.08 seconds)
Yanick Champoux
and 2 contributors
Modules
Dancer::Plugin::FontSubset - Generate font subsets on-the-fly
Changes for version 0.1.2
  • BUG FIXES
    • Set minimal Perl version to 5.12 (RT#87217, reported by Andreas Koenig)
  • STATISTICS
    • code churn: 2 files changed, 10 insertions(+), 1 deletion(-)



Hosting generously
sponsored by Bytemark