++ed by:

1 non-PAUSE user.

Menno Blom
and 3 contributors

Changes for version 0.04

  • Fix for new plugin framework Move to Plack::Test Require Dancer2 0.166000
Show More

Modules