Adam Kennedy

Modules

Changes for version 1.04

  • No functional changes
  • Adding a minimum Perl version
  • Upgrading to Module::Install 0.76