Dave Rolsky

Modules

Changes for version 0.04

  • Provide the _driver_name sub needed by the latest Database::Migrator::Core.