Lukas Mai

Changes for version 0.10

  • upgrade to Function::Parameters 1.06
  • depend on perl 5.16 and load all of its features (except switch)

Modules