Neil Bowers
and 1 contributors

Modules

Changes for version 1.03

  • We now "use warnings", and disable them in one small scope.
  • Specify min Perl version as 5.6.0