Tels

Documentation

Modules

Examples

Changes for version 0.12

  • require Graph::Easy v0.60
  • fix false fails on outdated Perl (less than 5.8.1)
  • fix pod_cov.t to work with Perl v5.10.x
  • fixup Makefile.PL (use test_requires, quote versions)