Paul Cochrane
and 1 contributors

Changes for version 0.08

  • Specify minimum perl version
  • Some perlcritic-related cleanup
  • Relax ExtUtils::MakeMaker minimum version requirement
  • Add kwalitee tests
  • Fix installation instructions in README
Show More

Modules