יובל קוג'מן (Yuval Kogman)
and 1 contributors

Modules

Changes for version 0.04

  • The block splitting used a 5.8 feature (unpack groups). Added a slower regex fallback for older perls.
  • Various other minor fixes means we're compat down to 5.004. Ancient deps must be installed thougj, virtually all of them require 5.6 nowadays.