++ed by:

1 non-PAUSE user.

Karen Etheridge ಠ_ಠ 🌋

Modules

Changes for version 0.008

  • bump up required version of Term::ANSIColor, to ensure the requested bright colours are available