Apocalypse

Modules

Changes for version 1.002

  • ***DEPRECATED***
    • This module had a nice run, but modern Perls with newer toolchains are able to handle this in a saner way :) If you need to support older Perls, please use Dist::Zilla::Plugin::MakeMaker::Fallback instead ( thanks ETHER! )
  • ***DEPRECATED***