1 result (0.013 seconds)
Pedro Melo
Modules
Dist::Zilla::Plugin::LatestPrereqs - adjust prereqs to use latest version available
Changes for version 0.4
    • Don't require latest versions of core modules (RT #63345) [Mike Doherty]
    • add skip_core_modules to make optional, off by default



Hosting generously
sponsored by Bytemark