1 result (0.057 seconds)
++ed by:
DAGOLDEN ETHER PLICEASE SYP

4 PAUSE user(s)
1 non-PAUSE user(s).

Apocalypse
Modules
Dist::Zilla::Plugin::MinimumPerl - Detects the minimum version of Perl required for your dist
Changes for version 1.003
    • Released: 2011-04-21 16:19:04 UTC
    • Make sure that we scan only .t and .pl/pm files ( thanks RT#67355 and DOHERTY )



Hosting generously
sponsored by Bytemark