++ed by:
RSRCHBOY DOLMEN ARJONES JRMASH

4 PAUSE users

Olivier Mengué
and 1 contributors

Modules

Changes for version 1.12

  • This plugin is still deprecated.
  • Fixes
    • use eval-block instead of eval-string to load modules because if.pm is incompatible with < eval "require $module" > as perl isn't able to parse < require if; >