Karen Etheridge ಠ_ಠ
and 1 contributors

Modules

Changes for version 0.002

  • skip running test when perl is older than 5.10, where PAUSE::Permissions does not install