Dave Rolsky

Modules

Changes for version 0.04

  • If you specify a class other than Pod::Coverage::TrustPod as the coverage class, then the specified class will be added to the "develop requires" prereqs.