Modules

Changes for version 4.34

  • Update prerequisites for better support of POD in scripts
  • Require PodLoom version 5.001 (uses filename instead of 'main')
  • Require TemplateCJM version 4.23 (adds $filename & $pathname)