Ed Freyfogle
and 1 contributors

Modules

Changes for version 0.15

  • Geo::Coder::Many::Google assumed google geocoding api v3 when in reality v2 is used. This is now fixed.
    • Have tried to contact author of Geo::Coder::Google about supporting v3