Modules

  • - Policies for Perl::Critic concerned with compatibility with various versions of Perl.
  • - Don't allow three-argument open unless the code uses a version of perl that supports it.

Other files