Karen Etheridge ಠ_ಠ 🌋
and 1 contributors

Modules

Changes for version 0.009

  • define a specific version needed for Module::Metadata, for the interfaces we use