++ed by:
KEEDI

1 PAUSE user(s)

Karen Etheridge
and 2 contributors

Documentation

Modules

Changes for version 0.057

  • minimum perl version really softened to 5.10.1, except when minting distributions (which should have happened in v0.051)
  • when building as 'dzil build' or 'dzil release', add a .latest symlink to facilitate future grepping across repositories