Leon Timmermans
and 1 contributors

Changes for version 0.011

  • Make EU::IP compatible with perl 5.6 Declare dependency on File::Spec 0.83 for case_sensitive

Modules