Florian Ragwitz

Changes for version 0.03

  • Require ExtUtils::Depends 0.302.

Modules