Florian Ragwitz
and 1 contributors

Modules

Changes for version 1.04

  • Depend on SelfLoader 1.0903, which is the first version that ensures text after __END__ survives, which we need for our tests to pass. This effectively makes us 5.8-only, as recent enough versions of SelfLoader aren't available for 5.6.