Florian Ragwitz

Modules

Changes for version 0.02

  • Require perl 5.8.1. The default typemap on 5.6 doesn't make any sense for CVs. In case it turns out to be necessary to support 5.6, this can be done by duplicating some code from a recent ExtUtils/typemap.