藤 吾郎
and 1 contributors

Changes for version 0.21

  • Enable -Wc++-compat on gcc >= 4.1

Modules