藤 吾郎
and 1 contributors

Modules

Changes for version 0.40

  • ExtUtils::ParseXS is now configure_requires, instead of build_requires (xaicron++)