++ed by:
TOBYINK

1 PAUSE user
1 non-PAUSE user.

藤 吾郎
and 1 contributors

Changes for version 0.10

  • IMCOMPATIBLE CHANGES **
  • change the interface to be compatible with warnings::unused
  • support "-lexical" and "-global" subdirective

Modules