{
   "abstract" : "API for manipulating FB3 files",
   "author" : [
      "www.litres.ru <gu@litres.ru>"
   ],
   "dynamic_config" : 1,
   "generated_by" : "Module::Build version 0.4224",
   "license" : [
      "lgpl_2_1"
   ],
   "meta-spec" : {
      "url" : "http://search.cpan.org/perldoc?CPAN::Meta::Spec",
      "version" : "2"
   },
   "name" : "FB3",
   "prereqs" : {
      "build" : {
         "requires" : {
            "Test::More" : "0"
         }
      },
      "configure" : {
         "requires" : {
            "Module::Build" : "0"
         }
      },
      "runtime" : {
         "requires" : {
            "Clone" : "0",
            "File::Copy" : "0",
            "File::Fetch" : "0",
            "File::Path" : "0",
            "File::ShareDir" : "1.00",
            "OPC" : "0",
            "XML::LibXML" : "0",
            "perl" : "5.014"
         }
      }
   },
   "provides" : {
      "FB3" : {
         "file" : "lib/FB3.pm",
         "version" : "0.17"
      },
      "FB3::Validator" : {
         "file" : "lib/FB3/Validator.pm"
      }
   },
   "release_status" : "stable",
   "resources" : {
      "license" : [
         "http://www.gnu.org/licenses/old-licenses/lgpl-2.1.txt"
      ],
      "repository" : {
         "url" : "https://github.com/gribuser/FB3"
      }
   },
   "version" : "0.17",
   "x_serialization_backend" : "JSON::PP version 2.27300"
}