---
abstract: 'API for manipulating FB3 files'
author:
  - 'www.litres.ru <gu@litres.ru>'
build_requires:
  Test::More: '0'
configure_requires:
  Module::Build: '0'
dynamic_config: 1
generated_by: 'Module::Build version 0.4224, CPAN::Meta::Converter version 2.150005'
license: lgpl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: FB3
provides:
  FB3:
    file: lib/FB3.pm
    version: '0.17'
  FB3::Validator:
    file: lib/FB3/Validator.pm
requires:
  Clone: '0'
  File::Copy: '0'
  File::Fetch: '0'
  File::Path: '0'
  File::ShareDir: '1.00'
  OPC: '0'
  XML::LibXML: '0'
  perl: '5.014'
resources:
  license: http://www.gnu.org/licenses/old-licenses/lgpl-2.1.txt
  repository: https://github.com/gribuser/FB3
version: '0.17'
x_serialization_backend: 'CPAN::Meta::YAML version 0.018'