perlancar

Changes for version 0.05

  • [Bugfix] Bump prereq version WordList::Phrase::ID::Proverb::KBBI -> 0.03 (requires all_words() from WordList 0.1.1) [CT].
Show More

Modules