Kent Fredric

Modules

Changes for version 2.001001

  • Bugfix
    • Use a version of Moo that supports coerce => 1
  • Dependencies::Stats
    • Dependencies changed since 2.001000, see misc/*.deps* for details
    • runtime: ↑1