Author image Brian Manning
and 1 contributors

Changes for version 0.07

  • [RT-76414] Makefile.PL: added 'configure_requires' to META_MERGE block [RT-95016] Add whatis entries to the POD
  • Added project deprecation notice, project is now deprecated

Modules

(DEPRECATED) Use single instance applications