Ben Bullock

Documentation

Provides

Changes for version 0.10

  • Installation notes in main document
  • Change minimum Perl version to 5.8.1.