---
abstract: 'A distribution that only contains Pod'
author:
  - 'haarg - Graham Knop (cpan:HAARG) <haarg@haarg.org>'
build_requires:
  Test::More: '0.88'
configure_requires:
  ExtUtils::MakeMaker: '0'
dynamic_config: 1
generated_by: 'ExtUtils::MakeMaker version 7.62, CPAN::Meta::Converter version 2.150010'
license: perl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Acme-PodOnly
no_index:
  directory:
    - t
    - xt
provides:
  Acme::PodOnly:
    file: lib/Acme/PodOnly.pod
    version: '0.001002'
  Acme::PodOnly::MissingFile:
    file: lib/Acme/PodOnly/MissingFile.pod
    version: '0.001002'
  Acme::PodOnly::NoFile:
    version: '0.001002'
  Acme::PodOnly::NoVersion:
    file: lib/Acme/PodOnly/NoVersion.pod
requires: {}
resources:
  bugtracker: https://rt.cpan.org/Public/Dist/Display.html?Name=Acme-PodOnly
  license: http://dev.perl.org/licenses/
  repository: https://github.com/haarg/Acme-PodOnly.git
version: '0.001002'
x_authority: cpan:HAARG
x_breaks: {}
x_serialization_backend: 'CPAN::Meta::YAML version 0.018'