Changes for version 0.03

  • solves dependences

Modules

config loader like Catalyst::Plugin::ConfigLoader