requires 'perl', 'v5.10.1';

on 'test', sub {
  requires 'Test::Exception', 0;
  requires 'Test::More', 0;
  requires 'Test::Pod', 0;
  requires 'JSON' , '2.90';
};

requires 'Catmandu', '1.2001';
requires 'XML::Atom', '0.41';
requires 'Moo', 0;
requires 'namespace::clean', 0;