requires 'perl', '5.008005';

# requires 'Some::Module', 'VERSION';

on test => sub {
    requires 'Test::Exception', 0;
    requires 'Test::More', 0;
    requires 'Test::Pod', 0;
    requires 'JSON' , '2.90';
};

requires 'Catmandu','1.2001';
requires 'Moo', '0';