Neil Bowers
and 1 contributors

Modules

Changes for version 1.57

  • If you're running an old version of ExtUtils::MakeMaker, we put the TEST_REQUIRES into PREREQ_PM. Had a couple of CPAN Testers failures from setups running EU::MM < 6.64.