Neil Bowers

Changes for version 3.08

  • I should have specified min version for HTTP::BrowserDetect as 1.77, since switching to work with HTTP::BrowserDetect 1.77 meant tests fail with 1.76 and earlier. Thanks to SREZIC for pointing this out.

Modules