Jack Maney

Changes for version 0.015

  • Added pre-requisites of Hypatia >= 0.028 and GraphViz2 >= 2.05 (to make use of the edge_hash and node_hash methods).
  • Beefed up the unit tests.

Modules