++ed by:
POTATOGIM DEMIAN

2 PAUSE users
1 non-PAUSE user.

David J. Oswald

Changes for version 0.74

  • Require ExtUtils::CppGuess v0.11 or newer.
Show More

Documentation

  • Inline::CPP - Write Perl subroutines and classes in C++.

Provides