++ed by:
MICHAEL

1 PAUSE user(s)

Paulo Custodio

Modules

Changes for version 0.06

  • Bug Fixes
  • RT #95114: Requires Perl 5.16.1? Requirement for Perl 5.16.1 was not necessary, decreased to 5.8.0 (needed by Class::XSAccessor)