++ed by:
GARU

1 PAUSE user

James Ronan

Modules

Changes for version 0.10

  • Added support for Dancer 2 - Official the first Dancer plugin to seemlessly support both versions of the framework! :-)
  • 0.04-0.09 Wow, I was lazy and didn't update this... Bug fixes mostly :-)