Changes for version 0.03

  • Forgot to specify required libraries in Makefile.PL. This triggered warnings from CPAN autotester.

Modules

Identifies, assembles, and disassembles Canopy BAM packets.