James E Keenan
and 1 contributors

Changes for version 0.09

  • Require 5.8.

Modules

  • Pod::Multi - pod2man, pod2text, pod2html simultaneously