jonasbn

Modules

Changes for version 0.08

  • Perl version requirement specified to be 5.8, based on Perl::Critic output