++ed by:
GRANTM FANY RUZ HMA

4 PAUSE users
2 non-PAUSE users.

Jonathan Swartz

Changes for version 1.015

  • Fixed incompatibility with mod_perl < 1.21_01, introduced in 1.01.
  • Added 'use Apache.pm' to ApacheHandler.pm, necessary for some mod_perl installations.
Show More

Documentation

Modules

Provides