Kent Fredric

Modules

Changes for version 1.3.0

  • Features
    • Can now disable the 5.10.0 explit x.y.z upgrade via KETNNL_NOFIVETEN=1 and no_fiveten=1